Command pf9ctl config set - what is the flag to set mfa_token and how to set its value as none

I’m designing automation wherein; I’m trying to configure P9 on Ubuntu 18.04 via CLI using below commands by login into ubuntu server.

sudo su -
apt-get install ‘grub-efi*-’
bash <(curl -sL https://pmkft-assets.s3-us-west-1.amazonaws.com/pf9ctl_setup)
pf9ctl config set -u -e -p “” -t service -r RegionOne -l ‘’

What is the flag to set ‘mfa_token’ and how to set its value as 'none’?

mfa_token has to be entered via prompt currently and can’t be passed through a flag yet. It will be available as part of the next release of pf9ctl that might be out of the door in a couple of weeks.